转载

JEECG-BOOT前端项目编译启动

安装yarn

npm install -g yarn

下载依赖

yarn install

出错;
解决方案:npm i node-sass -s安装

启动

yarn run serve

编译项目

yarn run build

Lints and fixes files

yarn run lint

正文到此结束
该篇文章的评论功能已被站长关闭
本文目录